nsjd.net
当前位置:首页 >> 求助关于lumA真实和虚拟系统 >>

求助关于lumA真实和虚拟系统

能用,现在银卡可以支持006J系统,不过需要去年11月以后出产的版本,之前生产的也能用,不过需要用ds给烧录卡升级固件再个3ds用,其实让老板帮你弄好就行了,35元妥妥的~ PS:8G卡没问题,老版ds用那种r4只能支持到2G貌似,银卡无鸭梨!买个便宜...

嗯......这个问题比较有想法,其实呢,虚拟机只是一种软件,你用的原有系统应该都是Windows吧,也就是是基于Windows的虚拟机,也就是说,在Windows平台上能使用,不能在Linux或者其他系统上是不能驱动的,譬如说很多软件都不能在Linux上用,应为...

只看了第一句不看第二句? Copy firmware.bin in /luma to boot 复制firmware.bin这个文件到luma文件以启动

和安装游戏CIA一样。 在虚拟系统下的DevMenu进行安装。 把升级补丁放到储存卡任何目录。 打开机子的DevMenu软件。 按→到第二竖。 找到放置CIA补丁文件,按A进行安装。 安装完毕退出即可。

我也遇到了,换luma5.2就能进了,只有老三a9这样,我朋友们的新三a9都能直接识别r4。不过换luma之后联网用fc功能好像就有问题了,不过现在luma5.4应该也用不了fc了吧,前几天被老任封堵了,要换luma5.5。玩NDS还是联网取舍一下吧。还有朋友建议...

网站首页 | 网站地图
All rights reserved Powered by www.nsjd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com